Все о фотобанках и микростоках, купить и продать фото, работа для фотографа и иллюстратора


Ответ Правила нашего форума>
 
Опции темы Поиск в этой теме Опции просмотра
Старый 05.10.2012, 18:42   #1
Гуру
 
Аватар для auris
 
Регистрация: 20.08.2010
Адрес: Россия, Екатеринбург.
Сообщения: 1,874
Репутация: 2188
Оставлено благодарностей: 439
Получено благодарностей: 2,192
По умолчанию Проблема с включением компа...

Вот такой глюк стал проявляться на одном из компов:

Включаю комп, и загрузка замирает на вот этой стадии...



Но так случается не всегда, бывает, что, загрузка замирает на этой стадии, секунд на 20, а потом продолжается, и все нормально, винда загружается...

В среднем получается 1 удачная загрузка на 5-6 неудачных зависаний...

Я думал что может что-то с винтом, поэтому взял другой винт, отформатировал его, и поставил на него винду. Потом подцепил его к этому проблемному компу... и проблема повторилась, загрузиться получилось далеко не с первого раза...

В чем может быть проблема и как ее найти? От материнки, блока питания, могут такие косяки быть?
auris вне форума   Ответить с цитированием
Старый 05.10.2012, 18:48   #2
Старожил
 
Регистрация: 13.02.2010
Сообщения: 579
Репутация: 737
Оставлено благодарностей: 252
Получено благодарностей: 726
По умолчанию Re: проблема с включением компа...

первое, что в голову пришло:
- отключить/вынуть все лишнее (сд-ром/звук. карта)
- сбросить биос
- оставить минимальное кол-во плашек памяти (также поменять слоты), при возможности поставить другую память
Lexus вне форума   Ответить с цитированием
За это сообщение сказал спасибо:
auris (05.10.2012)
Старый 05.10.2012, 18:57   #3
Гуру
 
Аватар для auris
 
Регистрация: 20.08.2010
Адрес: Россия, Екатеринбург.
Сообщения: 1,874
Репутация: 2188
Оставлено благодарностей: 439
Получено благодарностей: 2,192
По умолчанию Re: проблема с включением компа...

-сидюк отключён уже
-звуковая встроенная в материнку
-биос сбрасывал

вот с памятью не пробовал шаманить (сейчас стоит на четырех слотах 4 плашки).

Последний раз редактировалось auris, 05.10.2012 в 19:24.
auris вне форума   Ответить с цитированием
Старый 05.10.2012, 19:27   #4
Старожил
 
Регистрация: 13.02.2010
Сообщения: 579
Репутация: 737
Оставлено благодарностей: 252
Получено благодарностей: 726
По умолчанию Re: проблема с включением компа...

вообще, как показывает практика, память - первый кандидат шаманьте..
потом видюха на очереди
Lexus вне форума   Ответить с цитированием
Старый 05.10.2012, 20:06   #5
Новичок
 
Аватар для Wolna
 
Регистрация: 17.09.2009
Адрес: Москва
Сообщения: 49
Репутация: 33
Оставлено благодарностей: 64
Получено благодарностей: 23
По умолчанию Re: проблема с включением компа...

На память похоже, но может и на мамке какой-то конденсатор вспух..
Wolna вне форума   Ответить с цитированием
Старый 05.10.2012, 20:35   #6
Старожил
 
Регистрация: 08.12.2009
Сообщения: 5,035
Репутация: 6013
Оставлено благодарностей: 2,049
Получено благодарностей: 6,015
По умолчанию Re: проблема с включением компа...

Согласен с Wolna, а ещё электролитические конденсаторы надо бы проверить на вздутие в блоке питания.
_I_g0_r_ вне форума   Ответить с цитированием
Старый 05.10.2012, 20:55   #7
Старожил
 
Аватар для AptTone
 
Регистрация: 03.05.2010
Сообщения: 760
Репутация: 466
Оставлено благодарностей: 198
Получено благодарностей: 456
По умолчанию Re: проблема с включением компа...

Посмотреть в биосе на напряжения питания (все), промерять напругу на винте непосредственно, попробовать сменить шлейф винта. На памяти контакты спиртом протрите, хотя это мало вероятно.
При запуске спикер один раз должен пикнуть.
А с CD стартует?
AptTone вне форума   Ответить с цитированием
Старый 06.10.2012, 19:07   #8
luk
Заблокирован
 
Аватар для luk
 
Регистрация: 23.08.2010
Адрес: Северная столица
Сообщения: 4,143
Репутация: 6590
Оставлено благодарностей: 864
Получено благодарностей: 6,675
По умолчанию Re: проблема с включением компа...

Стандартная проблема Асуса! Биос не обновляли случаем недавно или железо? Так часто бывает, когда биос адекватно не воспринимает что-либо из железа.
У вас не SSD случаем? В каком режиме грузитесь?

Была аналогичная проблема, 2 недели переписки с ASUSом не дали результата, сам все починил, но решение лежало ох как не близко к поверхности...
luk вне форума   Ответить с цитированием
Старый 06.10.2012, 19:13   #9
luk
Заблокирован
 
Аватар для luk
 
Регистрация: 23.08.2010
Адрес: Северная столица
Сообщения: 4,143
Репутация: 6590
Оставлено благодарностей: 864
Получено благодарностей: 6,675
По умолчанию Re: проблема с включением компа...

Цитата:
Сообщение от auris
-биос сбрасывал

Биос желательно перепрошить, либо на самый новый, либо, если он и так самый новый, на более ранний, лучше даже не предыдущей версии, а перешагнуть через версии 3.

Цитата:
Сообщение от auris
вот с памятью не пробовал шаманить (сейчас стоит на четырех слотах 4 плашки).

Первое, что нужно было сделать, вынуть поочередно сначала одну пару плашек, потом вынуть вторую и вставить первые, попробовать другую пару слотов. Ну и почистить контакты памяти.

Попробуйте отключить все винты и загрузитесь несколько раз с флехи, это поможет понять в винтах дело или нет.
luk вне форума   Ответить с цитированием
Старый 06.10.2012, 19:18   #10
Старожил
 
Регистрация: 10.01.2009
Адрес: Киев
Сообщения: 4,648
Репутация: 4490
Оставлено благодарностей: 878
Получено благодарностей: 4,467
По умолчанию Re: проблема с включением компа...

скорее всего - конденсаторы на материнке. у меня такое было. включаешь комп - несколько минут на прогревку - потом резет , и все нормально работает.
ghost_stone сейчас на форуме   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей - 0 , гостей - 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB-коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с цветом в AI cs5 Petrovski Программное обеспечение 1 17.03.2012 18:50
Нужна тех-помощь: проблема с системой Silus Другие вопросы 2 10.03.2012 14:53
Проблема с отображением цвета в Illustrator CS3. StasBt Программное обеспечение 6 07.03.2012 15:08
Проблема с 3ds max 2009 64-bit pavel209 Программное обеспечение 6 30.12.2011 14:37
Проблема с авторскими отчислениями на iStockphoto Microstock.ru Обсуждение новостей 3 05.12.2011 15:57


Часовой пояс GMT +4, время: 20:59.


©2006-2010 Microstock.ru   Powered by vBulletin® Copyright ©2000-2008, Jelsoft Enterprises Ltd.   Перевод: zCarot